Recientemente Microsoft ha hecho pública una vulnerabilidad de seguridad crítica que afecta a los siguientes sistemas operativos:
• Windows XP;
• Windows 7 ;
• Windows Server 2003;
• Windows Server 2008;
• Windows Server 2008 R2.
Esta vulnerabilidad, conocida como BlueKeep, código CVE-2019-0708), se encuentra en el componente estándar RDP (Remote Desktop Protocol). Este protocolo, presente en todas las instalaciones de Windows, permite conectarse a un servidor de forma segura, pero con este fallo crítico un tercero podría acceder y controlar su servidor de manera remota y sin necesidad de autenticación. Como consecuencia, todos los datos y aplicaciones alojados en este servidor podrían verse afectados.

SERVIDORES ADMINISTRADOS – Nuestro equipo de Soporte Técnico ya ha empezado las tareas para revisar y/o actualizar las máquinas administradas que pudiesen estar afectadas.

SERVIDORES NO ADMINISTRADOS – Si tu servidor no dispone de administración, te recomendamos encarecidamente que apliques el parche de seguridad que ya ha publicado Microsoft para paliar esta vulnerabilidad. Para ello, solo tendrás que lanzar Windows Update y asegurarse de que el sistema está actualizado.

Microsoft ha puesto a tu disposición un boletín de seguridad con información detallada (en inglés) en la siguiente dirección:
https://portal.msrc.microsoft.com/en-us/security-guidance/advisory/CVE-2019-0708

Infórmese sobre el nuevo RGPD Más Información
Hello. Add your message here.
Hello. Add your message here.